0

После замены аккумулятора не могу завести а/м

Александр К 11 months ago updated by Igor Sh 8 months ago 13

Машина долго стояла и аккумулятор разрядился в 0. После замены аккумуляторов на новые стартер крутит, а двигатель не заводится. Может ли быть причина в сигнализации и что делать?

Все зависит от сигнализации и автомобиля. Какие они ? И что происходит призапуске ? Крутит стартер?

Сигнализация Старлайн B94, а/м Тойота Прадо 150, запуск с кнопки. Машина включается стартер крутит секунд 20 штатно (обычно после секунд 5, движок заводится), потом появляется дополнительны металлический звук и вибрации, крутит ещё секунд 20 и стартер отключается.

Переведите сигнализацию в сервисный режим ,попробуйте запуск.

 

Но лучше вызвать электрика и проверить что не так

А напомните пжста, как в сервисный режим ставить. Это с брелока, или кнопкой Valet? 

Подскажите ещё, при установке сервисного режима машина должна быть в зоне видимости брелока, или можно дома выставить (а/м будет вне зоны) и потом к машине сходить? И какой кнопкой брелока надо отключать звук сирены при сработке сигнальи?

Как машина узнает о переводе брелка в другой режим если он будет не в зоне действия? 2 кнопка отключение тревоги

Включение сервисного режима ничего не дало, так же крутит и не схватывается, как-будто гоючка в дизель не поступает, хотя полный бак соляры. Скажите а кнопкой Valet можно полностью отключить сигналку, или это ничего не даст

Скорее всего ничего не даст. 

Вызывайте специалиста или эвакуатор

На всякий случай, напомните, как Valet отключать-подключать?

Напомните пжста, как Valet в В94 отключать-подключать?

Здравствуйте. Рекомендую показать автомобиль мастеру чтоб понять причины отсутствия запуска. Охранная система выключает все свои блокировки в сервисном режиме.