0

starline a8 twage не видит брелок

wsch 2 months ago updated by tviktor 2 months ago 10

Поставил starline a8 twage на авео Т250 (сигналка новая)

После установки проблем не было - постановка снятие, автозапуск - ок.

На следующий день после поездки не удалось поставить в охрану, сигналка не реагировала на брелок (закрыл ключем).

Вернулся вечером, перепрограммировал кнопку 1 на поставновку/снятие - брелок заработал.

Доехал до места - опять брелок не работает, перепрограммирование кнопки уже не помогает.

При этом брелок пищит при нажатии кнопки колл на антенном модуле, при нажатии кнопок на брелке

индикация передачи сигнала отображается.

На следующее утро брелок сам заработал. Доехал до места - опять не работает.

-батарейка в брелке новая

-подключение сигналки (+ и масса) не отваливаются.

-аКБ в авто в норме

-помехи в эфире - 100% не причина.

дополнительный брелок еще не пробовал, скидывать питание с сигналки еще не пробовал.

Передавайте привет Китайцам :))

я так понял что сигналке уже много лет, лежала в коробке. может еще "оригинальная" (если вообще такие были)

сигналке уже много лет, лежала в коробке.

Ага, Вас ждала? -Вас так "лечут" продавцы Китайских глючных поделок...

батарейка АА с датой 2010 года, а в доп. брелке 2032 севшая в хлам - год не смотрел. купил с рук на авито. другие детали на предмет года выпуска не рассматривал

Господа, с так понимаю проще всего демонтировать блок сигнализации и сжечь?

есть тут эксперты, это оригинальный брелок или китай?

Проблема решена, всем спасибо за советы