0

нет сигнала на стартер

MROzio 8 months ago updated 8 months ago 8

Добрый день. Хонда аккорд 2008 года, сигналка s96v2. Прошивки все последние. Подскажите, не приходит + с черно-желтого провода на стартер. Думал может блок бракованный, переназначил провод, переподключил, все равно, не осуществляется кручение стартером. Подскажите в какую сторону копать? Может есть какая хитрость при настройке?

Коричневый провод с модуля где?

Висит рядом, не подключен. Пробовал его подключить, и переназначить в настройках, такая же ситуация. 

Я так понял его надо на + постоянный подключить? на этот провод подается+ и с него берется питание на черно-желтый?

Спасибо огромное, пазл сошелся. 

Добрый день. Еще проблема нарисовалась, не подскажите? При дистанционном запуске срабатывает штатная сигналка, гудок в багажнике начинает прерывисто сигналить и моргают поворотники, при этом мотор запускается с дистанционного запуска. В чем может быть причина?

+1

При дистанционном запуске срабатывает штатная сигналка, гудок в багажнике начинает прерывисто сигналить и моргают поворотники, при этом мотор запускается с дистанционного запуска. В чем может быть причина?

Причина банальна - штатка видит включение зажигания и поднимает тревогу - это же УГОН в её понимании...

Лечится просто -  замыканием входа "концевик капота" (проще всего под капотом прямо у замка капота)... Чтобы штатка всегда думала, что капот открыт и ... не вставала в охрану... Правда нарисовывается другая  проблемка - чтение статуса капота из CAN придется запретить и ... тащить под капот вход сигнализации КАПОТ, чтобы подключить или к своему (дополнительно установаленному) концевику или к штатному, НО ОТРЕЗАННОМУ от проводки машины...

Можно попытаться еще один вариант отмены штатки сделать - на провод "ключ в замке зажигания" (в разъеме под замком зажигания) подавать массу или сразу после постановки на охрану или перед запуском мотора. Но этот вариант может не сработать. Вариант с капотом работает железно.

спасибо, отключили чтения статуса капота по кану, открыли капот и попробовали запуск. Все работает. Еще раз спасибо.