0

Starline a93 и r2

Ilian 1 year ago updated 2 weeks ago 2

Здравствуйте, ситуация следующая. После одно автозапуска авто по температре все хорошо. Двигатель заводится и работает положенные 20 мин. Когда наступает время следующего АЗ или даётся команда ДЗ, запуска не происходит ввиду того, что реле r2 блокирует двигатель. Реле r2 установлено в цепь питания реле зажигания и форсунок. Версия базового блока r5, версию реле не знаю как посмотреть.

Поправка, реле r2 установлено в цепи питания реле зажигания, топливного насоса и стартера. Пин номер 40. Питается реле от этого же пина. Запуск двигателя не возможен также и с ключа раз так 10 подряд. На 11 стартер начинает крутить, машина заводится. 

Доброго всем дня. Прошло много времени с момента моего вопроса. В ходе эксплуатации выяснил подробности и хотел бы поделиться, может вы мне подскажите почему так. Коротко ещё раз: старлайн а93 и реле r2. Проблема заключается в следующем: когда авто заводится по АЗ и отрабатывает положенное ему время, происходит глушение двигателя. После этого если произвести попытку запуска ключем или дистанционно происходит следующее: включаем зажигание, подаётся питание на r2, реле на мгновение замыкается и размыкается (здесь хочу уточнить, блокировка НР), после секунд где-то 5-6 без прерывания сигнала зажигания, реле замыкается. Если зажигание выключать раньше 5 сёк и включать снова, то реле также Замыкается на мгновение и размыкается. Если глушить авто самому или с брелка, такого не наблюдается. Если у технических специалистов есть для меня совет как это исправить, буду благодарен за помощь.