0

Заводится с ключа, не заводится с автозапуска

Kaip 2 years ago updated by Руслан Мостиков 1 year ago 19

Здравствуйте. Установил а93 по аналогу на Рено яДастер 2013 г.в.  С ключа заводится хорошо, с автозапуска крутит стартер и не заводит все 4 попытки. Думал обходчик, прикладывал и вставлял в замок зажигания ключ с меткой, все равно не заводит. Как лечить?

+1

Как обход реализован?

Возможно надо имитировать датчик ключа.

Обход реализован через реле самостоятельно (розовый на минус, плюс к зажиганию, может витки неправильно сделал)

Возможно надо имитировать датчик ключа.

Не надо.

При прокрутке стартера не гаснет ли приборка?

Думал обходчик, прикладывал и вставлял в замок зажигания ключ с меткой, все равно не заводит.

Как себя при этом ведет индикатор иммобилайзера на приборке, загорается и гаснет, или быстро мигает?

Приборка при автозапуске не тухнет, все так же, как если бы заводил с ключа. Про лампу иммоб.не могу сказать, не обратил внимания. Кстати, в модуле запуска остался зеленый провод, по-моему от зажигания 2, но я его не задействовал, за неимением такого, может его тоже нужно куда-то запитать?


Вообще, признак такой, что либо обходчик не работает, либо в момент автозапуска блок не подает зажигание. Обходчик исключаю, пробовал оставлять ключ в замке и прикладывать ключ к замку, тщетно. Провод зажигания не обрывал, блокировку реализовал через разрыв стартера релюшкой из комплекта. Даже не знаю. 

Обходчик исключаю, пробовал оставлять ключ в замке и прикладывать ключ к замку, тщетно

Смотрите индикатор иммобилайзера как себя ведет. Если цепи запуска не перепутали, то остается только обходчик. Снимите антеннку обходчика с замка зажигания, и оставив в нем ключ попробуйте запуск.

розовый на минус, плюс к зажиганию,

Плюс надо на постоянный плюс.

Ребята, спасибо за дельные советы и отзывчивость. Решил проблему, убрал обходчик, прикрепил метку к замку зажигания и всё ok. Надо либо обходчик поменять, либо взять плату кан лин. А пока так, уфф...👍🏻✋🏻🤝✊🏻

Вы же писали:

Обходчик делал сам из реле. Намотал провод тонюсенький от интернетного кабеля под RJ 45 одножильный, сделал витков полностью на весь чип, а он маленький прям.

Обходчик нужен нормальный. Можно и самому сделать, только 

сделал витков полностью на весь чип

Этого мало...

Решил проблему, убрал обходчик, прикрепил метку к замку зажигания и всё ok.

С ключа авто после этого заводится?

а можно по подробней расказать тоже такаежа машина таже проблема что и у вас ,как я понел надо имобилайзер снять?

Обходчик желательно с кан шиной ставить, встраиваемый в основной блок. Я прикрепил метку из ключа к замку зажигания. А не заводился от того, что одна клемма была вставлена в блок к верх ногами, не помню какая клемма. 

вблок сигнализацыи? вход верх ногами да?

да, поэтому не заводился, тока стартер крутил вхолостую

какой то из фишек, не помню. 

понятно будем смотреть спасибо за  помощь

а стартер на какой время прокрутки ставели ?

не помню точно, то ли минимум, то ли среднее, кажись 5 секунд

Заводится с обоих ключей. Причем замечу, когда стоял мой рукожопный обходчик, при снятой охране авто заводился с пустым ключом, который без метки. Значит мой обходчик давал добро на запуск с ключа с off охраной, а вот под охраной видимо размыал реле и мандец. Но я не стал перекидывать провода реле  и программировать, намаялся уже. 

В общем, теперь, можно и отверткой заводить...

а именно метку куда надо ставить ?на сам замок ,или на штатную антену имобилайзира? и время прокрутки стартера какое вы ставели?