0

A 94 2Can_kia rio2013_самопроизвольное cрабатывание сигнализации при автозапуске

Евгений Killowat 4 years ago • updated 4 years ago 8
Kia Rio 2013 года,сигнализация A94 2can.Начались холода,клиент поменял аккумулятор,не выводя сигнализацию в сервисный режим,теперь после 3-4 часов стоянки на холоде,при попытке автозапуска,включается зажигание,далее зажигание выключается, происходит срабатывание сигнализации,сирена начинает кричать,никаких лишних индикаций на брелке в этот момент,после подходишь к машине,открываешь,заводишь с ключа,подготавливаешь к автозапуску,выходишь,закрываешь,делаешь автозапуск,и все работает хорошо.В чем может быть проблема(замерзает блок?хотя тут же пробуешь все нормально,накрылась сигнализация?тоже наврядли,слетело програмирование?все запрограмированно....)
Интересно для размышления над ситуацией - из поста понятно, машина ключевая, мкпп. А что подключено по кан, аналогу? И куда подключено? Ручник, тормоз, контроль..
+1
На ключевых по КАНу не подключают...КАН только на кнопке.
Ручник больше всего интересует.
на эту машину без кана быстрей поставишь ,но все же попробуй поменять прошиву бывает кан отваливается и похожая хрень происходит, ет было с vj4 
на днях было похожее тока машина опель астра опс и А92, акб посадил в ноль, заменил кан отвалился... перезаписал все заработало, пока не приезжал...
+3
машина ключевая,после 3-4х попыток победить ее через кан,было принято решение переделать ее полностью через аналог,и клиентка ездит уже месяц без проблем,вариантов было перепробованно и зажигание отвязывали и ручник и концевики,так и не понял в чем проблема,достал из сигналки кан модуль и переделал по аналогу
попробуйте после резервации подождать 30 мин и запустить!  если не запустится смело меняйте обходчик
меняли,но тут он не причем