0

А93 ОС_07

Малков Андрей 3 weeks ago • updated 3 weeks ago 11

Добрый вечер. А93 на Ниссан Террано автомат. Только на холодную периодически не запускает двигатель с брелка и с телефона. На брелок приходит ОС_07. Но иногда запускает. На горячую запускает всегда. С ключа запускается сразу. Что может быть?

+1

Все что угодно..

Обратитесь к установщикам ,исправят. Что как и куда подключено\настроено могут только они сказать ,по месту.

В тех случаях когда не запускает двигатель по команде старлайн, как автомобиль себя ведёт - стартер крутит/не крутит, и если стартер крутит то двигатель при этом хоть на секунду запускается?  

Добрый день! Стартер крутит, двигатель не заводится не запускается. После 4-х попыток на брелок приходит ОС_7. Далее пробую ещё попытку - всё тоже самое. Снимаю с охраны завожу ключем, заводится сразу. Данный глюк бывает на холодную, периодически. Вчера утром не завелась с брелка при - 7 градусов, с ключа завелась сразу. Сегодня утром запуск с брелка при -11 прошёл успешно с 1-й попытки. Какие могут быть варианты?

+1

Периодически, а именно при отрицательных температурах окружающей среды, пропадает контакт на важных для запуска двигателя участках эл.цепи. Диапазон может быть достаточно широкий, от проблем с контактными разъёмами в проводке и до плохого контакта на платах центрального блока сигнализации.. Вообщем, перепроверять все физические подключения,  пускай проверят как организованы: контроль зажигания, контроль запущенного двигателя, и т.п. Ну и можно попросить установщиков чтобы они на время подключили новый центральный блок. Если есть возможность, оставьте им на сутки автомобиль.  

+1

 После 4-х попыток на брелок приходит ОС_7. 

На брелок приходит  ОСТ (запуск невозможен, прерван, ОСТановлен) Черточка не перед 7, а после неё и над ней, а нуля перед семеркой нет. Это буква Т такая. Остальное Вам ответили коллеги. Это следствие некачественного монтажа впопыхах...Пусть переделывают/устраняют те, кто так сделали...

Спасибо за ответы. Записался на субботу к установщикам дилера, которые два года назад устанавливали сигнализацию на автомобиль

Абсолютно аналогичная ситуаци была. так же стартер крутился, фары загорались, машина не заводилась, далее ошибка ОСТ. Сигналку ставил дилер при покупке. Обращался в сервисный центр по установке сигнализации. В Итоге:

1. Прошили блок на новую прошивку. 4.8.0 

2. Заново запрограммировали сам брелок, сказали не верно был настроен. 

3. Дополнительно что то подключали в самом кан модуле, сказали подключили горе установщики тоже не правильно. После всех манипуляций из 10 автозапусков 10 срабатываний. 

При одинаковых симптомах, у вас различные ситуации.. У автора темы всё работало стабильно на протяжении двух лет.. Тут либо внутри блока что-то приключилось спустя два года, либо непредсказуемо ведут себя контактные соединения (самое простое - пару пинов в колодке то контачат то не контачат), либо это действительно эхо кривой установки..  

Спасибо за информацию. В субботу на приём к «врачу». По результатам отпишусь

Совершенно верно. Два года все было нормально, без сбоев. Началось только сейчас с наступлением холодов

Добрый вечер! Машину забрал. Сказали, что заменили по гарантии обходчик! Когда забирал машину, завел её с брелка. Буду  тестировать...