0
Руслан Портнов 7 months ago • updated by Cергей1978 7 months ago 9

установлена m30 телемтка 1.0 Не могу запустить webasto,подключено 1канал.Что делать,помогите пожал

Команда 09 даёт ответ

Режим [SM]

VER:A9
GSM:27
BAT:12.51V
MCC:250
MNC:01
LAC:4EC4
CI:011E

Доброе утро.

Вроде все подключено почти по этой схеме.Но почему то не запускается,а включается только печка(климат контроль) что делать.стоит на Touarege штатный догреватель.При запуске двигателя он работает

Руслан, доброе утро. В автосалоне вам осмотрели проводку и мне сказали, что был обрыв провода. Больше не перезванивали, я решил , что вопрос ваш решён. Далее, Михаил, предложил вам встретиться снова. Предлагаю за ранее договорится о встрече для решения вашего вопроса.

Скорее всего, у вас установлен ещё дополнительный модуль, который управляет Webasto и климатом. Раз климат запускается, значит модуль StarLine M30 отрабатывает команду, далее всё делает этот сторонний модуль.

Здравствуйте Сергей.А возможно,что webasto не правильно запрограммирован под этот модуль.И ещё,когда провод заменили сигнал от этого провода к webaste шол импульсный(пульсивный) проверяли авто тестером

Вот в этом то и вопрос, почему не заработало. И климатом и вебасто управляет сторонний модуль. М30 дает команду на запуск и глушение. Если запуск идет, то М30 настроен скорее всего верно, иначе бы и климат не включался.

А может быть ему Напряжени (вольт) не хватает для запуска,где-то теряются? Или он тогда бы заблокировался (webasto) если бы не хвотало

Предлагаю не гадать и встретится в салоне, предварительно оговорив время .