Your comments

Не помогло ничего. Прошивка 3.2 - не заливается, пишет, что не поддерживается. Прошивка 3.4 один раз закрыла в слейве, один раз открыла в слейве и все, нет слейва. Прошивка 3.9, как и все остальные, просто один раз ставят в охрану в первый раз в слейв режиме и всё, больше на штатку не реагирует.

Давайте решать, что делать?

Комплектация.... без ксеноновых фар, мультимедиа, кнопка старт\стоп. Я более не знаю как полно она называется. Дизель V6

А смысл заявлять в прошивке КАН-модуля управление центральным замком, если он, в принципе, не используется? И то же самое касается карт монтажа. Я считаю, надо просто исправить это в следующей прошивке 3.9, потому как на прошивке 3.3 все идеально работает

Ещё вопрос по Крузу и по Астре, потому как "мозги" схожи.

Установили версию програмного обеспечения для CAN 3.7. Сигнализация на обоих машинах - StarLIne A94.

Обе машины - механика.

После резервирования запуска и постановки в охрану при дистанционном/автоматическом запуске на Крузе отрывает ВОДИТЕЛЬСКУЮ дверь при начале запуска, на Астре отрывает ВОДИТЕЛЬСКУЮ дверь по окончании запуска. Что делать?

Было несколько нюансов:
- закрывалась она по слейву нормально
- не открывалась по слейву
- не работал слейв по багажнику
На 3.5 всё заработало
Удалось установить StarLine A94 с поддержкой функции Slave. Для установки прописали в Кан-модуль версию прошивки 3.5 (так как имеющаяся на сайте версия 3.6 не хотела работать в слэйв-режиме) и запрграммировали авто как QX56 с 2011 года. Все функции работают. Так же установили модуль обхода StarLine F1. Авто с Intelligent-key. Рад буду помочь.
Во как, окей, спасибо. Все равно хотел F1 ставить
Вопрос по штатке.
Cruze Hatchbach 2013 год, механика, комплектация LT, двигатель 1,6.
Периодически при дистанционном запуске срабатывает штатная сигнализация. Орать начинает в момент включения зажигания. Прошивку CAN установил 3.4, думал исправит - не вышло. В настройках CAN установлено совместаня работа со штатной системой. Её отключить, получается, надо?
Плюсую, тема актуальна
поддержу тему.
Не работает SLAVE, хотя очень бы хотелось! Подскажите решение!?