Ваши комментарии

Спасибо за ответы! Как будет время сниму ее и поеду в сервис центр.

Если во время автозапуска с брелка, подать +12v на желтый провод от сигнализации который замотан с проводом от зажигания(брал провод напрямую с аккамулятора) то появляеться зажигание и машина заводиться, на брелке отображаеться успешный запуск.







Жёлтый провод подключен к сине-коричневому проводу замка зажигания (на который подаёться +12v во время поворота ключа в положение "Зажигание") Подключил его после фишки соединения (где фишка с замка соединяется с автомобильной проводкой).

Старик, я подключал сигналку летом, до недавнего времени всё работало исправно. Смотрел провода как ты написал при выключенном зажигании плюс подаётся на Синий и Розовый провод, когда включаешь зажигание +12v появляется только на сине-коричневом проводе(соответственно у меня один провод зажигания) , и +12v на красном проводе когда крутит стартер. Желтый провод от сигнализации подключен к сине-коричневому проводу зажигания. Надпись ркпп на брелке есть. Если выполняешь программную нейтраль с опушенным ручником то на брелке загорается надпись "Ручник". Серо-черный подключен к тахометру соответственно по таблице программирования стоит тоже по тахометру.

Пробовал делать так:

1.Включаю зажигание(не завожу) Нажимаю кнопку 3. На брелке появляется ключик.

2.Завожу мотор, снова кнопку 3 появляется дымок.

3.Глушу мотор, вынимаю ключ из замка, снова кнопку 3. Пропадает ключик и дымок.


Всё вроде правильно работает

Ещё раз здравствуйте в прошлый раз я что-то напутал) Сегодня пошёл всё перепроверил. Всё как в прошлый раз при постановке сигнализации на программную нейтрал загорается синяя лампочка и на брелке появляется надпись r99, вытаскиваю ключ машина глохнет и брелок издаёт 2 коротких сигнала, закрываю машину и пытаюсь её завести с брелка, стартер начинает крутить но зажигание не включается.

Попробовал подать на цепь зажигания +12v машина заводиться. Подключил синий провод с сигналки к цепи зажигания запрограммировал дублирование зажигания но это не помогло. Провода от зажигания подключены правильно. Куда лезть дальше?

Все подключино! А не может барахлить сам замок зажигания? Но с ключа же включается

Здравствуйте, сегодня проверил толстый желтый провод. На нём появляется напряжение когда начинает крутить стартер, подключал к нему +12 вольт, но зажигание всё равно не включаться. Подскажите куда копать дальше?



Сервис поддержки клиентов работает на платформе UserEcho