Your comments

За 2 дня эксплуатации при чувствительности датчика наклона 10 два раза после дистанционного запуска и глушения с пульта срабатывал датчик наклона.

Я подключил к генератору. Пока двигатель тёплый, точно работает. Завтра мороз, проверю.

По поводу перекручивания стартера. При контроле по генератору если двигатель завелся, сигналка тоже отключает стартер? Я поставил сразу время 6 секунд.


Я вам честно скажу, не так уж и дешево и я более тоже старлайн не желаю брать. Ставил людям другие сигналки с теми же сигналами, всё норм работает и заводит даже при минус 40.

Про холодный двигатель я имел ввиду при температуре холоднее минус 15. Моя сигналка моросит от минус 20.

Про сигнал напряжения я неправильно выразился. Хотел именно генератор.

Спасибо за ответ.

Не стоит так категорически про монтаж промышленных контроллеров говорить. Тем более немецких. В моём случае проблема не в монтаже, а в первую очередь в питании нашим липиздричеством, во вторую - кривые руки программистов, которые вместо фактической проверки входов, вручную забивают 0 или 1 и они висят, пока не изменится состояние.

Но тема не про это.

Надо в инструкцию по установке дополнить, что сигнал от педальки тормоза при неиспользовании садить на массу. А то бытует мнение, что все ставят не читая. Но я зачем-то читал.)))

Хотя инструкцию можно трактовать по друугому. Например этот сигнал подключать к педали обязательно.

У меня тоже появились проблемы с заводкой при морозе. Контроль подключен и настроен по тахометру.

Подошёл к машине, активирую пуск. Включается зажигание, стартер начинает крутить несколько оборотов, Двигатель начинает подхватывать, стартер отключается. Предполагаю сигналка расценила этот кратковременный чих как "двигатель завёлся", наверно импульсы от тахометра прилетели. Пульт сигнализирует "Двигатель работает" затем пи-пи-пи, заглох. Пауза. Опять попытка и тоже самое.

Пытаюсь прервать цикл запуска нажатием длительно 1, коротко 4, вместо этого сигналка толкает стартер на секунду и останавливает, причем двигатель не чихает и не подаёт признаков активности, а брелок продолжает то показывает завелся, то ПИ-ПИ-ПИ заглох. Опять включает зажигание, я опять команду длинно 1, коротко 4. Снова брелок показал завелся и ПИ-ПИ-ПИ, прокрутка стартера секунду и так не 4 раза, а пять. Я так понял, пока сигналка обменивалась информацией о состоянии двигателя, она не воспринимала мои команды. Пришлось в итоге долго ждать окончания процедуры пуска.

По просадке напряжения. Я на бортовом компьютере открыл режим временной диаграммы напряжения борт сети. Напряжение проседало с 12.4 до 11.3.

Вероятно сигнализация по температуре двигателя не умеет ориентироваться в оборотах двигателя.

Я имею ввиду, что она реагирует на тахометр по ХХ теплого двигателя. При заводке холодного двигателя, не мешало бы сигнализации ожидать более высоких оборотов и продлевать время прокрутки стартера. Насколько я помню, при контроле по тахометру, время прокрутки стартера не увеличивается. Но и не превышает вроде 6 сек. И это не очень хорошо.

Мне пришлось заводить с ключа, двигатель завёлся после длительной прокрутки стартера.

Хотел бы поинтересоваться в связи с этой проблемой. Может стоит подключить контроль по напряжению? Ну не для морозов тахометр. Кстати если я правильно понимаю, при контроле по напряжению стартер будет перекручивать при установке большого времени прокрутки. А по тахо - недокручивать холодный двигатель.

Кстати. Отсутствие времени задержки на бензиновых двигателях тоже не всегда хорошо. Инжектору вроде тоже рекомендуется давать выдержку.

Чувствительность датчика наклона раньше ставил 14. Сбавил на 10 (заводская настройка).

Забыл сделать фото. А по поводу ПО блока GK54 L8, Телематика 2.0. AX3W410003217.

Оранжево-фиолетовый я сматывал и изолированным прятал рядом с блоком. Размотал, посадил на массу, значок пропал. Но как не странно, после того как я его откинул от массы, значок не появился. Будто обнулился вход. На промышленных контроллерах видел такое при сбое питания.

Я решил подключить этот сигнал, раз уж залез под панель..

Вы меня поражаете, Иван. Я не считаю нормальным то, что из-за высокой чувствительности датчика наклона срабатывает сигнализация через 8 сек после отключения двигателя. Машина стоит на жёстком грунте, ветер отсутствует, в и под машиной ничего и никого, Вот я хочу чувствительность больше. При охране без дистанционного запуска датчик просто так не срабатывает. Хотите сказать двигатель заглох и от сил инерции машина ходуном ходит более 8 сек?

По поводу места установки блока - примерно как в карте установки на сигнализацию А91. Только там её прикрепили на воздуховод, который может нагреваться. Интересно как это влияет на работу блока? Я поставил на кронштейн щитка приборов. Нагрев максимум до температуры панели, но никак не до температуры печки. Антенный модуль за зеркалом заднего вида на лобовом стекле.

Если вы хотите узнать чувствительность, позже напишу. Машина вне досягаемости.

Если основной тормоз не подключал, его на массу посадить? В инструкции есть инфо, если ручник не подключать (сине-красный), то подключить к массе. Про оранжево-фиолетовый информацию такую не видел.