0

Не корректно работает автозапуск

Pavel E666TH150 2 месяца назад обновлен Старик 1 месяц назад 3

Добрый день. При попытке автозапуска из приложения StarLine 2 запуск двигателя не происходит, появляется надпись "Произошла ошибка во время выполнения команды управление двигателем. Истекло время ожидания ответа от устройства. Вы можете отправить команду по SMS." Такое происходит при простое автомобиля более нескольких часов( 8-9 часов и более) но не всегда.

При отправке SMS тоже не запускается,

В такой ситуации с брелка можно запустить но не всегда (вероятность запуска 2 раза из 3-х)

Отправил  SMS 00591  - безрезультатно ,  пришел ответ: (HBO3-P6 Обновление GSM Пожалуйста подождите...) и (STARLINE GPS ПРИВЕТСТВУЕТ ВАС!      VER:P6    GSM:19(T)    BAT:12.41v) 

Sim карта из комплекта, связь - МТС, баланс 115 руб

Здравствуйте.

Что происходит с автомобилем при неудачном запуске? Включается зажигание ? Включается стартер? Включается один раз или несколько?

При попытке завести с приложения С автомобилем ничего не происходит, не включается стартер, не клацает никакое реле, не моргают фары, ничего не происходит, только надпись в телефоне "Произошла ошибка во время выполнения команды управление двигателем. Истекло время ожидания ответа от устройства. Вы можете отправить команду по SMS."

 При попытке завести с брелка всё тоже самое, на брелке надписи -ОСТ- нету, автомобиль просто не заводится. 

Когда я НЕ программирую нейтраль, и пытаюсь завести авто - надпись на брелке -ОСТ- ,

А во время "глюков" её нету. 

+1

"Произошла ошибка во время выполнения команды управление двигателем. Истекло время ожидания ответа от устройства. Вы можете отправить команду по SMS."

SMS с текстом 21 пробовали отправлять или позвонить на  номер телефорна системы, услышать  "старлайн приветстует Вас" и набрать с клавиатуры телефона во время дозвона  цифры 2 1? Что в этом случае будет происходить (стоять у машины и наблюдать). Если заведется, то возможно - есть проблемы с интернетом у Вашего сотового оператора и как следствие - проблемы с работой приложения ТЕЛЕМАТИКА...

При попытке завести с брелка всё тоже самое, на брелке надписи -ОСТ- нету, автомобиль просто не заводится.

Надпись ЗПУС на экране брелока появляется при попытке послать команду на запуск? Или и этой надписи нет? Если нет - может не те кнопки жмете или не так? (ну мало-ли)...

Если честно - правильнее всего показать происходящее тем, кто устанавливал систему охраны -  ВЖИВУЮ им будет проще разобраться - в чем дело, а значит и починить.

Сервис поддержки клиентов работает на платформе UserEcho