0

Проблема с м20

Kalyan 3 years ago • updated 2 years ago 5

Существует проблема ответа модуля м20 на смски. Симки менял. потом следующее, что делал это отправлял смски 00581 и 009902. Не помогло, потом я вытащил модуль, отключил его, подождал немного, потом подключил обратно.

Теперь при звонке каждый раз требует ввода пароля и не запускает доп канал1, говорит нет такой команды.

Что делать, подскажите.

Доброго дня

Если система запрашивает пароль,, то она считает Ваш номер не главным.

Решение только одно, узнать ПИН1 и ПИН2 и записать главный номер..

Если установлена своя сим карта, то делаем звонок, вводим не верный пароль и по детализации проверяем с кем общался модуль.

Просим отправить смс 009902 и заново настраиваем все.

Спасибо

Эту проблему решил командой 9900****00****001100+7(номер телефона), где звездочки пароли 1й и 2й.

Возникла другая проблема.

После опробывания программы телематика, перестал запускаться гидроник по смс и звонку. Когда отправляю команду с запуском доп канала, приходит оповещение, что канал работает, а по факту не включает, просто загорается подсветка на минитаймере и всё.

Доброго дня.

Значит нужно проверить подключения и провести настройку оборудования в их соответствии.

Раз подсветка загорается на часах, то и команда с модуля отправляется.

Спасибо.

День добрый.

На сегодняшний день проблема такая: при отправке команды 81, происходит запуск гидроника и через 1-5 минут(каждый раз время разное) его отключение, часы при этом горят, потом снова происходит запуск, примерно на то же время. И это включение-выключение продолжается пока не закончится время "включить подогрев".

При всем притом, если произвести возврат к заводским установкам, командой 009902, и произвести настройку заново, первый раз все отрабатывает четко.

В чем может быть дело?

Причем, если запускать гидроник с пульта сигнализации, запускается нормально. Сигнализация б9 диалог.