0
SlimMcCanzy 2 weeks ago • updated 1 week ago 9

Добрый день! Перестал работать автозапуск на Starline A93 + M21 после обновления на GK54-09. Настройки сбросил к заводским и настроил согласно инструкции (карта установки Ford Focus 3 Titanium с кнопкой Start и бесключевым входом, МКПП).


Для активации поддержки зажигания поднимаю ручник, выхожу из авто и закрываю брелком starline. Двери закрываются, но светодиод не мигает. СМС статус:

Охрана выкл.

Замки закрыты

Датчик торомоза


При отправке смс 21, в авто щелкает реле и всё, больше ничего.


Файл настроек приложил. Подскажите пожалуйста в чём может быть проблема

10-09-17.slc


Настройки сбросил к заводским и настроил согласно инструкции (карта установки Ford Focus

а сохранить настройки перед обновлением ? если ставили не сами - возможно всё подключено по другому

да, я уже трижды проклял себя - что забыл про бэкап. Тоже склоняюсь к различиям в подключении... но, в душе надеялся что нет

Ford Focus 3 Titanium с кнопкой Start и бесключевым входом, МКПП

гремучая смесь ( ставил на такой более двух лет назад - намаялся )

Охрана выкл.
Замки закрыты
Датчик торомоза

похоже а93 ( брелок есть ? )  видит что вкл зажигание ( а93 не увидел поддержку зажигания ) . хотя

Для активации поддержки зажигания поднимаю ручник

светодиод загорается ?

Ручник поднимаю - светодиод не горит. Брелок только завтра могу проверить

При запущенном авто на брелке отбражается что машина заведена. Но, постоянно показывает что поднят ручник (в любом положить)

CAN модуль тоже обновляли ?

Can не обновлял

если снимали блок - проверьте разъём Х4

Наконец удалось проверить разъем x4 - он вообще не подключен. И фишки для подключение нет